<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-sud.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Mieux faire connaître sa large palette de métiers et ses conditions d&#039;éducati..."/>
                    
        <meta property="article:section" content="Économie">
    <meta property="article:published_time" content="2022-10-26CEST10:26:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Mieux faire connaître sa large palette de métiers et ses conditions d&#039;éducation, voilà le défi de la direction régionale de l&#039;alimentation, de l&#039;agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d&#039;élèves depuis une décennie à l&#039;échelle nationale, la tendance s&#039;inverse grâce notamment aux apprentis."/>
    <meta property="og:url" content="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"/>
    <meta name="twitter:title" content="L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain"/>
    <meta name="twitter:description" content="Mieux faire connaître sa large palette de métiers et ses conditions d&#039;éducation, voilà le défi de la direction régionale de l&#039;alimentation, de l&#039;agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d&#039;élèves depuis une décennie à l&#039;échelle nationale, la tendance s&#039;inverse grâce notamment aux apprentis."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:region-sud"/>
    <meta property="article:location" content="city:marseille"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="marseille::economie::l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/1729116/agriculture.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1729116/agriculture.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain';</script>

            <link rel="canonical" href="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'region-sud',
            },
                    page: {
                url: 'https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html',
                pageType: "NewsArticle",
                pageCategory: "region-sud",
                pageSubCategory: "Économie",
                title: "l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221019095501" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221019095501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221019095501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221019095501" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221019095501"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221019095501"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    region-sud
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221019095501'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '7B52B0A73DC846B3AF658C30D61B5D23',
        subdomain: 'latribune0',
        authKey: '2.3HRXsgl408ZVV+n5fiGkWtBVIwLP7tfdxmrRzUHv38U=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLDWNDCy/BPUIWrL22bL711WChFN9gKH8On6uq+neRDWUphK7eYpq/T1h0bzCFqfzigAUKn2Z+juh7vGQG82zlk=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221019095501', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221019095501', // for Chrome Android
    });
</script>

    

    <header class="header" id="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-sud.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=20221019095501"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
            </div>

            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Économie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-entreprises-finance">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises &amp; Finance
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-idees">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/idees.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Idées
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-agenda">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/agenda.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Agenda
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://region-sud.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                     target="_blank">
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 254,46 PTS</span>
        <span class="value-number-principal up">
            +0,06%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ALSTOM" class="value-link">
            <span class="value-indice">ALSTOM</span>
            <span class="value-number up">+3,69%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/LEGRAND" class="value-link">
            <span class="value-indice">LEGRAND</span>
            <span class="value-number up">+2,22%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/DASSAULT-SYST-Euronext-Paris" class="value-link">
            <span class="value-indice">DASSAULT SYST.</span>
            <span class="value-number down">-3,98%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number down">-3,07%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+1,07%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+2,10%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,44%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,21%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-6,55%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-8,99%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"/>
                <meta itemprop="discussionUrl" content="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-sud.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Region Sud" />
            <meta itemprop="url" content="region-sud.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-sud.latribune.fr/economie.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Économie</span>
                        </h1>
                                    <meta itemprop="url" content="https://region-sud.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Mieux faire connaître sa large palette de métiers et ses conditions d&#039;éducation, voilà le défi de la direction régionale de l&#039;alimentation, de l&#039;agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d&#039;élèves depuis une décennie à l&#039;échelle nationale, la tendance s&#039;inverse grâce notamment aux apprentis.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Rémi Baldy</span>
                    </a>
                
            </div>
                        <time datetime="2022-10-26CEST10:26:00+0200" itemprop="datePublished">
                26 Oct 2022, 10:26
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune Region Sud"/>
    	                <meta itemprop="url" content="http://region-sud.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20221019095501"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20221019095501">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-10-26CEST10:32:17+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"
           data-title="L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain"
           data-lead="Mieux faire connaître sa large palette de métiers et ses conditions d'éducation, voilà le défi de la direction régionale de l'alimentation, de l'agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d'élèves depuis une décennie à l'échelle nationale, la tendance s'inverse grâce notamment aux apprentis."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#7300121a001a000016095e061d5e1e121a1f33160b121e031f165d101c1e4c000611191610074e3f555043404a48161d00161a141d161e161d07531214011a101c1f165315121a07530012531e060712071a1c1d53031c06015307011c06051601531f1600531214011a10061f07160601005317165317161e121a1d55111c170a4e3201071a101f1653031201071214b0da5349535643321b07070300495c5c0116141a1c1d5e0006175d1f1207011a11061d165d15015c16101c1d1c1e1a165c414341415e42435e41455c1f5e161d00161a141d161e161d075e1214011a101c1f165e15121a075e00125e1e060712071a1c1d5e031c06015e07011c060516015e1f16005e1214011a10061f07160601005e17165e17161e121a1d5e4a404b43444a5d1b071e1f">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#186b79716b716b6b7d62356d763575797174587d60797568747d367b7775276b6d7a727d7b6c25543e3b282b21237d766b7d717f767d757d766c38797f6a717b77747d387e79716c386b7938756d6c796c7177763868776d6a386c6a776d6e7d6a38747d6b38797f6a717b6d746c7d6d6a6b387c7d387c7d757971763e7a777c6125596a6c717b747d3868796a6c797fdbb13822383d2859706c6c686b2237376a7d7f717776356b6d7c3674796c6a717a6d767d367e6a377d7b77767775717d372a282a2a352928352a2e3774357d766b7d717f767d757d766c35797f6a717b77747d357e79716c356b7935756d6c796c7177763568776d6a356c6a776d6e7d6a35747d6b35797f6a717b6d746c7d6d6a6b357c7d357c7d7579717635212b20282f2136706c7574">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1729116/agriculture.jpg" data-id="1729116" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1729116/agriculture.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>"<em>Nous n'avons pas de cochon, ni de canard en Provence-Alpes-C&ocirc;te d'Azur</em>". Une &eacute;vidence a priori, pourtant pour Patrice Chazal il s'agit de bien illustrer l'organisation de l'enseignement agricole dans la r&eacute;gion. Chef du service r&eacute;gional de la formation et du d&eacute;veloppement (SRFD) au sein de la direction r&eacute;gionale de l'alimentation, de l'agriculture et de la foret (Draaf) il&nbsp;est en charge de ce volet ind&eacute;pendant de l'&eacute;ducation nationale. "<em>Les &eacute;tablissements d&eacute;pendent du minist&egrave;re de l'Agriculture</em>", explique-t-il.</p> <p>Au total, Provence Alpes C&ocirc;te d'Azur&nbsp;compte 32 &eacute;tablissements dont 20 &eacute;tablissements priv&eacute;s. Lesquels se r&eacute;partissent en trois grandes familles : ceux du conseil national de l'enseignement agricole priv&eacute; (CNEAP) qui est une f&eacute;d&eacute;ration d'&eacute;tablissements catholiques, l'union nationale rurale d'&eacute;ducation et promotion (Unrep) et les maisons familiales rurales. "<em>Chaque d&eacute;partement dispose d'au moins un gros &eacute;tablissement public</em>", pr&eacute;cise Patrice Chazal.</p> <h2><strong>Identit&eacute; forte et large palette de formations</strong></h2> <p>La r&eacute;partition de ces lieux d'enseignements ne r&eacute;pond pas qu'&agrave; une volont&eacute; de maillage du territoire. Chacun poss&egrave;de en effet sa sp&eacute;cificit&eacute; en lien avec son implantation g&eacute;ographique. Pas de cochon ni de canard donc, mais "<em>un lyc&eacute;e viticole au milieu des vignes &agrave; Orange, des vaches &agrave; Gap avec des formations de transformation de produit, des moutons &agrave; Digne avec des cours de guide au chien ou encore de l'horticulture &agrave; Antibes</em>", liste Patrice Chazal qui confirme une volont&eacute; de donner "<em>une identit&eacute; forte</em>" aux &eacute;tablissements, qui disposent chacun d'une exploitation p&eacute;dagogique. Charge ensuite au chef du SRFD de "<em> de g&eacute;rer les moyens entre chacun pour veiller &agrave; ce qu'ils ne se concurrencent pas entre eux</em>".</p> <p>Mais cette "<em>identit&eacute; forte</em>" ne signifie pas que la liste de formations est courte. Bien au contraire, certains&nbsp;enseignements peuvent m&ecirc;me appara&icirc;tre &eacute;loign&eacute;s de ce qui est associ&eacute; &agrave; l'agriculture dans l'imaginaire collectif. "<em>C'est une palette de 200 m&eacute;tiers</em>, souligne Patrice Chazal. <em>Une personne qui &eacute;labore un parfum en laboratoire c'est autant de l'agriculture que quelqu'un qui travaille avec des vaches</em>". Ainsi, par exemple, les &eacute;tablissements de l'association de formation et d'action sociale des &eacute;curies de courses (Afasec) rentrent dans le giron de l'enseignement agricole. Autre exemple, celui des maisons familiales rurales avec leur service d'aide &agrave; la personne. L'enseignement agricole regroupe tous "<em>les besoins de la ruralit&eacute;</em>", r&eacute;sume Patrice Chazal.</p> <h2><strong>La tendance de l'apprentissage</strong></h2> <p>Une large palette que veut promouvoir le minist&egrave;re de l'Agriculture. Car l'enseignement agricole sort d'ann&eacute;es difficiles. A l'&eacute;chelle nationale, les inscrits lors des rentr&eacute;es scolaires ont baiss&eacute; de mani&egrave;re r&eacute;guli&egrave;re sur la d&eacute;cennie 2010 indique <a href="http://www.senat.fr/rap/r20-874/r20-874.html" target="_blank">un rapport du S&eacute;nat</a> sur le sujet de septembre 2021. Ce qui impacte forc&eacute;ment les "agriculteurs de demain".&nbsp;Mais la tendance qui commence &agrave; s'inverser, notamment chez les apprentis. "<em>En r&eacute;gion, nous enregistrons&nbsp;dans cette cat&eacute;gorie une hausse de 17% entre la rentr&eacute;e de 2020 et celle de 2021</em>", illustre Patrice Chazal. Ils sont 2.700 en r&eacute;gion Sud, dont 75% inscrits dans le public, et la moiti&eacute; suit une formation dans l'am&eacute;nagement paysager. Leur nombre de plus en plus important "<em>n'est pas un hasard</em>" selon Patrice Chazal.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://region-sud.latribune.fr/economie/2021-07-07/agriculture-le-gigantesque-defi-du-renouvellement-des-generations-888562.html">Agriculture : le &laquo; gigantesque &raquo; d&eacute;fi du renouvellement des g&eacute;n&eacute;rations</a></span></span></p> <p></p> <p>Bien que les &eacute;l&egrave;ves restent plus nombreux, 6.400 inscrits dans la r&eacute;gion, de plus en plus "<em>pr&eacute;f&egrave;rent l'apprentissage car</em> c<em>'est souvent plus int&eacute;ressant pour eux et le fait d'&ecirc;tre r&eacute;mun&eacute;r&eacute; permet d'avoir une ind&eacute;pendance</em>". Les aides gouvernementales pour inciter les entreprises &agrave; jouer le jeu ont aussi contribu&eacute; &agrave; cette tendancee. "<em>Certains patrons qui ont du mal &agrave; trouver des employ&eacute;s peuvent prendre un jeune pour le former</em>", ajoute Patrice Chazal. Certains apprentis savent qu'ils seront embauch&eacute;s par leur tuteur avant d'avoir pass&eacute; leur dipl&ocirc;me.</p> <h2><strong>Impulsion nationale</strong></h2> <p>Pour continuer de garnir les classes de l'enseignement agricole, la Draaf mise depuis pr&egrave;s de deux ans sur une communication plus dynamique dans la r&eacute;gion Sud &agrave; l'image d'un compte TikTok. "<em>Nous sommes les seuls &agrave; le faire</em>", vante Patrice Chazal. Cette communication est-elle l'une des raisons du regain d'inscrits ? "<em>C'est trop t&ocirc;t pour le dire, les raisons qui poussent un &eacute;tudiant &agrave; venir sont multifactorielles</em>", nuance le chef de la SRFD. L'ambition est en tout cas "<em>d'expliquer aux jeunes qu'il existe l'enseignement agricole et qu'ils ont le choix entre nous et l'&eacute;ducation nationale</em>" mais aussi de montrer toute la palette de m&eacute;tiers.</p> <p>Un renouveau qui s'illustre par la marque "L'aventure du vivant". Cette initiative nationale se mat&eacute;rialise par un imposant camion de 18 m&egrave;tres color&eacute; en orage qui se d&eacute;place dans les diff&eacute;rents d&eacute;partements depuis deux ans afin de faire conna&icirc;tre l'enseignement agricole. Pr&eacute;sent lors du salon Med'Agri au d&eacute;but du mois d'octobre il a vu passer 700 &eacute;l&egrave;ves, ce qui repr&eacute;sente un &eacute;norme impact, se r&eacute;jouit Patrice Chazal. Cette marque permet &eacute;galement d'aider des initiatives comme le projet de collaboration entre la Drac PACA, des lyc&eacute;ens agricoles de la r&eacute;gion et la Villa M&eacute;dicis &agrave; Rome.</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"
        },
        "headline": "L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain",
        "image": "https://static.latribune.fr/full_width/1729116/agriculture.jpg",
        "datePublished": "2022-10-26CEST10:26:00+02:00",
        "dateModified": "2022-10-26CEST10:32:17+02:00",
            "author": {
            "@type": "Person",
            "name": "Rémi Baldy"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221019095501"
            }
        },
        "description": "Mieux faire connaître sa large palette de métiers et ses conditions d&#039;éducation, voilà le défi de la direction régionale de l&#039;alimentation, de l&#039;agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d&#039;élèves depuis une décennie à l&#039;échelle nationale, la tendance s&#039;inverse grâce notamment aux apprentis.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Rémi Baldy</span>
                    </a>
                
            </div>
                        <time datetime="2022-10-26CEST10:26:00+0200" itemprop="datePublished">
                26 Oct 2022, 10:26
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-10-26CEST10:32:17+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html"
           data-title="L&#039;enseignement agricole fait sa mutation pour trouver les agriculteurs de demain"
           data-lead="Mieux faire connaître sa large palette de métiers et ses conditions d'éducation, voilà le défi de la direction régionale de l'alimentation, de l'agriculture et de la forêt pour former les agriculteurs de demain. Après une baisse du nombre d'élèves depuis une décennie à l'échelle nationale, la tendance s'inverse grâce notamment aux apprentis."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1063717963796363756a3d657e3d7d71797c507568717d607c753e737f7d2f6365727a7573642d5c36332023292b757e637579777e757d757e643071776279737f7c753076717964306371307d65647164797f7e30607f65623064627f65667562307c7563307177627973657c64756562633074753074757d71797e36727f74692d51626479737c7530607162647177d3b9302a3035205178646460632a3f3f627577797f7e3d6365743e7c7164627972657e753e76623f75737f7e7f7d79753f222022223d21203d22263f7c3d757e637579777e757d757e643d71776279737f7c753d767179643d63713d7d65647164797f7e3d607f65623d64627f656675623d7c75633d7177627973657c64756562633d74753d74757d71797e3d2923282027293e78647d7c">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#ec9f8d859f859f9f8996c19982c1818d8580ac89948d819c8089c28f8381d39f998e86898f98d1a0cacfdcdfd5d789829f89858b828981898298cc8d8b9e858f838089cc8a8d8598cc9f8dcc8199988d98858382cc9c83999ecc989e83999a899ecc80899fcc8d8b9e858f99809889999e9fcc8889cc8889818d8582ca8e838895d1ad9e98858f8089cc9c8d9e988d8b2f45ccd6ccc9dcad8498989c9fd6c3c39e898b858382c19f9988c2808d989e858e998289c28a9ec3898f838283818589c3dedcdedec1dddcc1dedac380c189829f89858b828981898298c18d8b9e858f838089c18a8d8598c19f8dc18199988d98858382c19c83999ec1989e83999a899ec180899fc18d8b9e858f99809889999e9fc18889c18889818d8582c1d5dfd4dcdbd5c284988180">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Région Sud
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de la <br/>
            Région Sud</p>
    
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="140">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Région Sud
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_marseille_email" name="front_contact_marseille[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_marseille_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_marseille_account_login" name="front_contact_marseille[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_marseille_account_newPassword" name="front_contact_marseille[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_marseille_account_passwordConfirm" name="front_contact_marseille[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="140">
            </div>
              <div class="control-group"><label for="front_contact_marseille_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_marseille_lastName" name="front_contact_marseille[lastName]" /></div></div><div class="control-group"><label for="front_contact_marseille_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_marseille_firstName" name="front_contact_marseille[firstName]" /></div></div><div class="control-group"><label for="front_contact_marseille_job" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_marseille_job" name="front_contact_marseille[job]" class=" select-full"><option value="">Choisissez une Profession</option><option value="Agent de maîtrise">Agent de maîtrise</option><option value="Agriculteur">Agriculteur</option><option value="Autre inactif">Autre inactif</option><option value="Cadre intermédiaire">Cadre intermédiaire</option><option value="Cadre supérieur">Cadre supérieur</option><option value="Commerçant/Artisan">Commerçant/Artisan</option><option value="Employé/Ouvrier">Employé/Ouvrier</option><option value="Etudiant">Etudiant</option><option value="PDG/DG/Gérant">PDG/DG/Gérant</option><option value="Profession libérale">Profession libérale</option><option value="Retraité">Retraité</option></select></div></div><div class="control-group"><label for="front_contact_marseille_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_marseille_dateOfBirth" name="front_contact_marseille[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_marseille_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_marseille_zipCode" name="front_contact_marseille[zipCode]" /></div></div><div class="control-group"><label for="front_contact_marseille_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_marseille_country" name="front_contact_marseille[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_marseille_title_placeholder" name="front_contact_marseille[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_marseille_title_0" name="front_contact_marseille[title]" value="Mme" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_marseille_title_1" name="front_contact_marseille[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_marseille_Marseille_Evenement" name="front_contact_marseille[Marseille_Evenement]" value="1" />
        J&#039;accepte de recevoir les offres de La Tribune Aix-Marseille
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_marseille_Marseille_Partenaire" name="front_contact_marseille[Marseille_Partenaire]" value="1" />
        J&#039;accepte de recevoir les offres des partenaires de La Tribune Aix-Marseille
                </label></div></div><input type="hidden" id="front_contact_marseille__token" name="front_contact_marseille[_token]" value="XSrwuOAvLCCJFQgxovgyJ1nUUFklKzBFfIsn57uexzk" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter L’actualité économique en Région Sud</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="140">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Région Sud
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/economie/2022-10-26/l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain-938079.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="140">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="140" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Région Sud
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct - Transition Forum 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/lvrxdCMl1Fc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                                                        
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-sud.latribune.fr/economie/2022-10-17/cma-cgm-officialise-le-rachat-de-la-provence-et-reserve-quelques-surprises-937091.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        CMA CGM officialise le rachat de La Provence… et réserve quelques surprises
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-18/renovation-de-la-croisette-comment-cannes-joue-la-carte-esthetique-mais-aussi-ecologique-937228.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Rénovation de La Croisette : comment Cannes joue la carte esthétique mais aussi écologique
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-10-20/en-s-appuyant-sur-arterris-la-compagnie-des-amandes-renforce-sa-strategie-de-souverainete-francaise-937560.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        En s’appuyant sur Arterris, La Compagnie des Amandes renforce sa stratégie de souveraineté française
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-24/carburants-electrification-energie-comment-l-innovation-sert-l-activite-maritime-et-comment-marseille-est-en-avance-de-phase-937780.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Carburants, électrification, énergie… comment l&#039;innovation sert l&#039;activité maritime et comment Marseille est en avance de phase
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-20/le-place-portuaire-de-marseille-volontariste-face-au-defi-de-la-pollution-de-l-air-937625.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Le place portuaire de Marseille volontariste face au défi de la pollution de l&#039;air
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-sud.latribune.fr/economie/2022-09-26/l-avenir-de-christophe-castaner-passe-t-il-par-marseille-fos-934200.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        L’avenir de Christophe Castaner passe-t-il par Marseille-Fos ?  (10)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/innovation/2022-09-27/valve-cardiaque-et-obesite-pistes-de-developpement-des-robots-intelligents-de-caranx-medical-934404.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Valve cardiaque et obésité, pistes de développement des robots intelligents de Caranx Medical  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-21/boris-lesne-unep-mediterranee-faire-appel-a-des-paysagistes-permet-d-obtenir-des-projets-a-la-hauteur-des-esperances-937233.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        « Les entreprises de paysage jouent aussi un rôle dans l&#039;environnement sociétal » Boris Lesné (Unep Méditerranée)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-11/ressource-en-eau-dans-le-sud-la-tentative-d-une-strategie-desirable-et-partagee-936214.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Ressource en eau : dans le Sud, la tentative d&#039;une stratégie désirable... et partagée  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/innovation/2022-10-25/les-pme-ont-souvent-l-impression-que-l-ia-n-est-pas-faite-pour-elle-jean-philippe-desbiolles-ibm-938136.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        &quot;Les PME ont souvent l&#039;impression que l&#039;IA n&#039;est pas faite pour elles&quot; (Jean-Philippe Desbiolles, IBM)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="938079">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="938079" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221019095501" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct - Transition Forum 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/lvrxdCMl1Fc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay | Forum Europe Afrique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/kkmEC_sWOFY?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="140"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribunepaca" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:03                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RL0M3/deutsche-bank-bond-du-benefice-au-3e-trimestre-mais-pression-sur-les-couts.html">
                                                                    Deutsche Bank: Bond du bénéfice au 3e trimestre mais pression...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:51                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RL0LI/les-actions-en-europe-en-hausse-timide-apres-une-pluie-de-resultats.html">
                                                                    Les actions en Europe en hausse timide après une pluie de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RL0KQ/basf-veut-reduire-les-couts-de-ses-operations-en-europe-de-facon-permanente.html">
                                                                    BASF veut réduire les coûts de ses opérations en Europe...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:46                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RL0KS/atos-resultats-meilleurs-qu-attendu-au-3e-trimestre-le-titre-grimpe.html">
                                                                    Atos: Résultats meilleurs qu&#039;attendu au 3e trimestre, le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RL0KU/puma-confirme-ses-previsions-pour-l-ensemble-de-l-annee.html">
                                                                    Puma confirme ses prévisions pour l&#039;ensemble de l&#039;année
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                
            

            
            
            

                            
                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-sud.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=20221019095501"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-sud.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://region-sud.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-sud.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20221019095501"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Économie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-entreprises-finance">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises &amp; Finance
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-idees">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/idees.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Idées
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-agenda">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/agenda.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Agenda
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://region-sud.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                     target="_blank">
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '8',
            customObject: {
                device: wojd
            },    name: 'marseille::economie::l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::economie::l-enseignement-agricole-fait-sa-mutation-pour-trouver-les-agriculteurs-de-demain&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221019095501"></script>
    
    
            <script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221019095501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221019095501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221019095501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221019095501"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221019095501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221019095501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221019095501"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/938079";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/938079";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221019095501"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":152,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
