<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-sud.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le..."/>
                    
        <meta property="article:section" content="Innovation">
    <meta property="article:published_time" content="2022-05-16CEST18:09:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales."/>
    <meta property="og:url" content="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"/>
    <meta name="twitter:title" content="A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales"/>
    <meta name="twitter:description" content="Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1930786/mako-hopital-saint-joseph.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1930786/mako-hopital-saint-joseph.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="1acnl5vf2t5zb7cdzpozk0myj62kfm" />
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales';</script>

            <link rel="canonical" href="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","innovation"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/marseille.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/region-sud.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220428104902" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220428104902" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220428104902" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220428104902" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220428104902"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    region-sud
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220428104902'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '7B52B0A73DC846B3AF658C30D61B5D23',
        subdomain: 'latribune0',
        authKey: '2.3HRXsgl408ZVV+n5fiGkWtBVIwLP7tfdxmrRzUHv38U=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLDWNDCy/BPUIWrL22bL711WChFN9gKH8On6uq+neRDWUphK7eYpq/T1h0bzCFqfzigAUKn2Z+juh7vGQG82zlk=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220428104902', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220428104902', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-sud.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=20220428104902"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220428104902" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-sud.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 347,77 PTS</span>
        <span class="value-number-principal down">
            -0,23%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,67%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number up">+2,39%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/WORLDLINE" class="value-link">
            <span class="value-indice">WORLDLINE</span>
            <span class="value-number down">-2,20%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number down">-1,94%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,04%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,16%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,11%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"/>
                <meta itemprop="discussionUrl" content="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-sud.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Region Sud" />
            <meta itemprop="url" content="region-sud.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-sud.latribune.fr/innovation.html">
                <span itemprop="name">Innovation</span>
                <meta itemprop="url" content="https://region-sud.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Maëva Gardet-Pizzo</span>
                
            </div>
                        <time datetime="2022-05-16CEST18:09:00+0200" itemprop="datePublished">
                16 Mai 2022, 18:09
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">5 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune Region Sud"/>
    	                <meta itemprop="url" content="http://region-sud.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20220428104902">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-05-16CEST18:33:37+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"
           data-title="A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales"
           data-lead="Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#0172606872687272647b2c746f2c6c60686d416479606c716d642f626e6c3e7274636b6462753c40214c60737264686d6d642d216de3819869c2b5716875606d215260686f752c4b6e7264716921726e68666f64217264722173646d6075686e6f722160776462216d647221646f757364717368726472216d6e62606d647227636e65783c40737568626d6421716073756066c2a8213b2124314069757571723b2e2e736466686e6f2c7274652f6d6075736863746f642f67732e686f6f6e776075686e6f2e333133332c31342c30372e602c6c60737264686d6d642c6d2c696e716875606d2c7260686f752c6b6e726471692c726e68666f642c7264722c73646d6075686e6f722c607764622c6d64722c646f7573647173687264722c6d6e62606d64722c3830393137332f69756c6d">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#5320323a203a202036297e263d7e3e323a3f13362b323e233f367d303c3e6c202631393630276e12731e322120363a3f3f367f733fb1d3ca3b90e7233a27323f7300323a3d277e193c2036233b73203c3a343d36732036207321363f32273a3c3d207332253630733f362073363d27213623213a203620733f3c30323f362075313c372a6e1221273a303f367323322127323490fa7369737663123b27272320697c7c2136343a3c3d7e2026377d3f3227213a31263d367d35217c3a3d3d3c2532273a3c3d7c616361617e63667e62657c327e3e322120363a3f3f367e3f7e3b3c233a27323f7e20323a3d277e393c2036233b7e203c3a343d367e2036207e21363f32273a3c3d207e322536307e3f36207e363d27213623213a2036207e3f3c30323f36207e6a626b6365617d3b273e3f">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1930786/mako-hopital-saint-joseph.jpg" data-id="1930786" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1930786/mako-hopital-saint-joseph.jpg">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>1919. Au sortir de la premi&egrave;re guerre mondiale. A Marseille, l'abb&eacute; Jean-Baptise Fouque d&eacute;cide de b&acirc;tir un grand h&ocirc;pital qui, administr&eacute; par des b&eacute;n&eacute;voles, soignerait gratuitement ceux qui en ont besoin. D'autant que la S&eacute;curit&eacute; sociale n'a, &agrave; cette &eacute;poque, pas encore vu le jour.</p> <p></p> <p>Soutenu par les habitants et entreprises locales, l'h&ocirc;pital se d&eacute;ploie sur plusieurs sites de la ville. Jusqu'&agrave; devenir, par son activ&eacute;, le premier h&ocirc;pital priv&eacute; &agrave; but non lucratif du pays, le troisi&egrave;me &eacute;tablissement de sant&eacute; de Provence-Alpes-C&ocirc;te d'Azur, et le second employeur priv&eacute; de Marseille, avec 2.500 salari&eacute;s.</p> <p></p> <p></p> <p>Au d&eacute;part, la gestion est assur&eacute;e par une Fondation d&eacute;di&eacute;e (la Fondation H&ocirc;pital Saint-Joseph), qui est reconnue d'int&eacute;r&ecirc;t public en 1984. Puis, au tout d&eacute;but des ann&eacute;es 2000, cette gestion est prise en charge par une association.</p> <p></p> <p>La Fondation se consacre alors &agrave; la recherche de fonds pour soutenir des actions humanitaires, le d&eacute;veloppement de la recherche clinique, les actions m&eacute;dicales, sociales et m&eacute;dico-sociales. Mais aussi l'acquisition de technologies de pointe, le statut priv&eacute; de l'h&ocirc;pital ne lui permettant pas de b&eacute;n&eacute;ficier des m&ecirc;mes remboursements de la S&eacute;curit&eacute; sociale que ses homologues publics.</p> <p></p> <p></p> <h2><strong>Un attachement local</strong></h2> <p></p> <p></p> <p><em>&laquo;&nbsp;Nous cherchons de grands partenaires &agrave; m&ecirc;me de financer l'acquisition de produits innovants. C'est essentiel pour rester &agrave; l'avant-garde</em>&nbsp;&raquo;, assure B&eacute;n&eacute;dicte Bagourd, directrice du m&eacute;c&eacute;nat et de la philanthropie au sein de la Fondation.</p> <p></p> <p>En plus des particuliers, la Fondation cherche &agrave; convaincre les entreprises de la soutenir. Des entreprises familiales, o&ugrave; la prise de d&eacute;cisions budg&eacute;taires est plus souple. Et locales. &laquo;&nbsp;<em>Cet h&ocirc;pital tient une place importante pour les Marseillais. Tout le monde y est venu au moins une fois&nbsp;</em>&raquo;, observe Karine Yessad, directrice de la communication de l'h&ocirc;pital. On dit aussi qu'un Marseillais sur deux y est n&eacute;. De quoi cr&eacute;er une forme d'attachement.</p> <p></p> <p></p> <p>Ainsi, l'h&ocirc;pital b&eacute;n&eacute;ficie de fid&egrave;les soutiens parmi les entreprises du territoire. Parmi elles, SNEF qui vient de financer l'achat d'un robot d'une valeur de 1,2 million d'euros. D&eacute;nomm&eacute; Mako, celui-ci a vocation &agrave; faciliter la pose de proth&egrave;ses du genou, une op&eacute;ration difficile qui, bien que courante, &eacute;choue dans 15&nbsp;% des cas. L'utilisation de cette technologie permet &laquo;<em>&nbsp;une mod&eacute;lisation 3D gr&acirc;ce au scanner pr&eacute;op&eacute;ratoire, mais aussi une navigation assist&eacute;e par ordinateur qui permet de retranscrire le mouvement de la future proth&egrave;se mod&eacute;lis&eacute;e et donc d'optimiser son positionnement&nbsp;</em>&raquo;, assure le docteur Stephan Delpech, chef du service orthop&eacute;dique de l'h&ocirc;pital. Ensuite, &laquo;<em>&nbsp;l'utilisation du bras robotis&eacute; permet de r&eacute;aliser les coupes osseuses en toute s&eacute;curit&eacute;</em>&nbsp;&raquo;. Pour un geste chirurgical plus pr&eacute;cis, et une meilleure r&eacute;cup&eacute;ration post-chirurgie.</p> <p></p> <p></p> <p>L'entreprise est aussi intervenue - &agrave; travers un Club des m&eacute;c&egrave;nes pour la Fondation et aux c&ocirc;t&eacute;s de la Ligue contre le cancer - dans le financement du Centre de la femme de l'h&ocirc;pital. Un centre pluridisciplinaire d&eacute;di&eacute; &agrave; la prise en charge de diverses pathologies propres aux femmes. On y pratique notamment de nombreux d&eacute;pistages du cancer du sein.</p> <p></p> <p></p> <p>Parmi les autres m&eacute;c&egrave;nes de la fondation&nbsp;: la Compagnie Fruiti&egrave;re, qui a permis l'acquisition d'un autre robot, Da Vinci, pour des op&eacute;rations en urologie, cancers digestifs ou p&eacute;diatriques. Ainsi que Les Marseillais de Paris, un groupe de dirigeants de grandes entreprises vivant dans la capitale.</p> <p></p> <p></p> <h2><strong>Face &agrave; l'inflation, des entreprises moins enclines au m&eacute;c&eacute;nat</strong></h2> <p></p> <p></p> <p>La Fondation parvient ainsi &agrave; financer deux &agrave; trois acquisitions par an, s&eacute;lectionn&eacute;es en fonction des priorit&eacute;s fix&eacute;es par la direction de l'h&ocirc;pital en mati&egrave;re d'innovation. Actuellement, elle cherche un m&eacute;c&egrave;ne pour l'achat d'un arceau chirurgical mobile. Un appareil de radioscopie permettant de visualiser et d'acc&eacute;der en temps r&eacute;el &agrave; des images du squelette en 3D. Et de proc&eacute;der &agrave; des navigations chirurgicales en utilisant de la r&eacute;alit&eacute; augment&eacute;e. Co&ucirc;t du projet&nbsp;: 500.000 euros.</p> <p></p> <p></p> <p>Si le covid-19 et le d&eacute;veloppement des politiques de Responsabilit&eacute; sociale des entreprises (RSE) ont g&eacute;n&eacute;r&eacute; un certain enthousiasme pour le m&eacute;c&eacute;nat dans le domaine de la sant&eacute; en 2021, B&eacute;n&eacute;dicte Bagourd constate cette ann&eacute;e un ralentissement. &laquo;&nbsp;<em>Avec la hausse du co&ucirc;t des mati&egrave;res premi&egrave;res, les entreprises sont plus prudentes et les budgets m&eacute;c&eacute;nat sont souvent gel&eacute;s</em>&nbsp;&raquo;. Sa strat&eacute;gie consiste alors en un meilleur ciblage des entreprises &agrave; qui s'adresser. &laquo;&nbsp;<em>Nous nous appuyons sur les donn&eacute;es de croissance des entreprises pour viser les domaines qui se portent le mieux&nbsp;</em>&raquo;. Citant notamment les laboratoires d'analyse m&eacute;dicale &agrave; qui l'&eacute;pid&eacute;mie a fourni un afflux de demande et de chiffre d'affaires. &laquo;&nbsp;<em>Nous essayons aussi d'int&eacute;grer diff&eacute;rents r&eacute;seaux locaux d'entreprises&nbsp;</em>&raquo;. Pour tisser des liens de confiance, sur la dur&eacute;e.</p> <p></p> <p></p> <h2><strong>Maternit&eacute; des Marseillais... et de quelques startups</strong></h2> <p></p> <p></p> <p>Si le lien qui unit l'h&ocirc;pital aux entreprises locales s'exprime &agrave; travers le m&eacute;c&eacute;nat, le soutien de l'&eacute;tablissement &agrave; l'&eacute;gard de startups locales en est une autre manifestation. Ainsi, la soci&eacute;t&eacute; Volta Medical, qui compte une cinquantaine de salari&eacute;s, a &eacute;t&eacute; notamment fond&eacute;e par deux m&eacute;decins de l'h&ocirc;pital Saint-Joseph. Son fait d'arme&nbsp;: avoir d&eacute;velopp&eacute; un logiciel capable de cartographier le c&oelig;ur et d'identifier les r&eacute;gions pr&eacute;sentant des anomalies &eacute;lectriques &agrave; l'origine de la fibrillation atriale. &laquo;&nbsp;<em>Nous avons h&eacute;berg&eacute; cette startup et pris une participation lors de son d&eacute;marrage. C'est aujourd'hui un fleuron &agrave; Marseille&nbsp;</em>&raquo;.</p> <p></p> <p>C'est &eacute;galement gr&acirc;ce &agrave; un m&eacute;decin de l'h&ocirc;pital qu'est n&eacute;e Pytheas Navigation. Entreprise marseillaise qui d&eacute;veloppe un outil de chirurgie assist&eacute;e par ordinateur, d&eacute;di&eacute; aux d&eacute;formations de la colonne vert&eacute;brale.</p> <p></p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"
        },
        "headline": "A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales",
        "image": "https://static.latribune.fr/full_width/1930786/mako-hopital-saint-joseph.jpg",
        "datePublished": "2022-05-16CEST18:09:00+02:00",
        "dateModified": "2022-05-16CEST18:33:37+02:00",
            "author": {
            "@type": "Person",
            "name": "Laurence Bottero"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220428104902"
            }
        },
        "description": "Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Maëva Gardet-Pizzo</span>
                
            </div>
                        <time datetime="2022-05-16CEST18:09:00+0200" itemprop="datePublished">
                16 Mai 2022, 18:09
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">5 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-05-16CEST18:33:37+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html"
           data-title="A Marseille, l’hôpital Saint-Joseph soigne ses relations avec les entreprises locales"
           data-lead="Né en 1919, cet établissement est le troisième hôpital de la Région Sud et le second employeur privé de la Cité phocéenne. De par son statut, il ne dispose pas, pour ses investissements technologiques, des mêmes remboursements de la Sécurité sociale que ses homologues publics. C’est pour compenser ce manque qu’intervient la Fondation de l’hôpital, recourant à la générosité des entreprises locales."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#8cffede5ffe5ffffe9f6a1f9e2a1e1ede5e0cce9f4ede1fce0e9a2efe3e1b3fff9eee6e9eff8b1cdacc1edfeffe9e5e0e0e9a0ace06e0c15e44f38fce5f8ede0acdfede5e2f8a1c6e3ffe9fce4acffe3e5ebe2e9acffe9ffacfee9e0edf8e5e3e2ffacedfae9eface0e9fface9e2f8fee9fcfee5ffe9fface0e3efede0e9ffaaeee3e8f5b1cdfef8e5efe0e9acfcedfef8edeb4f25acb6aca9bccde4f8f8fcffb6a3a3fee9ebe5e3e2a1fff9e8a2e0edf8fee5eef9e2e9a2eafea3e5e2e2e3faedf8e5e3e2a3bebcbebea1bcb9a1bdbaa3eda1e1edfeffe9e5e0e0e9a1e0a1e4e3fce5f8ede0a1ffede5e2f8a1e6e3ffe9fce4a1ffe3e5ebe2e9a1ffe9ffa1fee9e0edf8e5e3e2ffa1edfae9efa1e0e9ffa1e9e2f8fee9fcfee5ffe9ffa1e0e3efede0e9ffa1b5bdb4bcbabea2e4f8e1e0">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#cbb8aaa2b8a2b8b8aeb1e6bea5e6a6aaa2a78baeb3aaa6bba7aee5a8a4a6f4b8bea9a1aea8bff68aeb86aab9b8aea2a7a7aee7eba7294b52a3087fbba2bfaaa7eb98aaa2a5bfe681a4b8aebba3ebb8a4a2aca5aeebb8aeb8ebb9aea7aabfa2a4a5b8ebaabdaea8eba7aeb8ebaea5bfb9aebbb9a2b8aeb8eba7a4a8aaa7aeb8eda9a4afb2f68ab9bfa2a8a7aeebbbaab9bfaaac0862ebf1ebeefb8aa3bfbfbbb8f1e4e4b9aeaca2a4a5e6b8beafe5a7aabfb9a2a9bea5aee5adb9e4a2a5a5a4bdaabfa2a4a5e4f9fbf9f9e6fbfee6fafde4aae6a6aab9b8aea2a7a7aee6a7e6a3a4bba2bfaaa7e6b8aaa2a5bfe6a1a4b8aebba3e6b8a4a2aca5aee6b8aeb8e6b9aea7aabfa2a4a5b8e6aabdaea8e6a7aeb8e6aea5bfb9aebbb9a2b8aeb8e6a7a4a8aaa7aeb8e6f2faf3fbfdf9e5a3bfa6a7">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="140"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/innovation/2022-01-14/comment-volta-medical-veut-s-imposer-dans-le-traitement-des-arythmies-cardiaques-902034.html">
                        <img src="https://static.latribune.fr/resource_page_big/1789423/coeur.jpg" data-id="1789423" alt="Coeur"/>
                        <h4 class="article-title">Comment Volta Medical veut s’imposer dans le traitement des arythmies cardiaques</h4>
                    </a>
                                    <a                        href="/entreprises-finance/2021-12-21/pytheas-s-appuie-sur-la-production-comme-un-moteur-de-l-innovation-898931.html">
                        <img src="https://static.latribune.fr/resource_page_big/1737113/innovation.jpg" data-id="1737113" alt="Innovation"/>
                        <h4 class="article-title">Spécialiste de la technologie piézoélectrique, Pytheas lance une ligne de production</h4>
                    </a>
                                    <a                        href="/innovation/2020-02-12/pytheas-navigation-veut-democratiser-la-chirurgie-assistee-par-ordinateur-839573.html">
                        <img src="https://static.latribune.fr/resource_page_big/880539/chirurgie.jpg" data-id="880539" alt="Chirurgie"/>
                        <h4 class="article-title">Pytheas Navigation veut démocratiser la chirurgie assistée par ordinateur</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay | Forum Europe Afrique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/kkmEC_sWOFY?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                                                        
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-sud.latribune.fr/economie/2022-05-04/rachat-de-la-provence-clap-de-fin-916552.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Rachat de La Provence : clap de fin ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-05-09/rachat-de-la-provence-un-conseil-d-administration-et-plusieurs-possibilites-916967.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Rachat de La Provence : un conseil d’administration et plusieurs possibilités
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/innovation/2022-05-03/syroco-quand-l-exploit-sportif-contribue-a-verdir-le-transport-maritime-916371.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Syroco : quand l’exploit sportif contribue à verdir le transport maritime
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-05-06/berceau-de-la-microelectronique-la-zone-de-rousset-defend-sa-terre-d-industrie-916696.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Berceau de la microélectronique, la zone de Rousset défend sa terre d&#039;industrie
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2021-08-27/wepost-la-startup-qui-veut-decarboner-les-colis-express-en-phase-de-levee-de-fonds-891305.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        WePost, la startup qui veut décarboner les colis express, en phase de levée de fonds
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-sud.latribune.fr/politique/2022-04-25/macron-reelu-ce-que-ca-signifie-pour-nice-et-marseille-915261.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Macron réélu : ce que ça signifie pour Nice et Marseille  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-04-15/marseille-en-grand-ou-en-est-le-plan-macron-903657.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Marseille en grand, où en est le plan Macron ?  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-05-02/pourquoi-united-airlines-choisit-aussi-de-deployer-un-nice-new-york-916195.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Pourquoi United Airlines choisit (aussi) de déployer un Nice-New-York  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-03-01/hexamobile-veut-reprendre-la-main-sur-ses-ventes-en-ligne-et-attaque-trustpilot-en-justice-905160.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220428104902" alt="revue T" style="margin-right:8px; "/>                                        Hexamobile veut reprendre la main sur ses ventes en ligne et attaque Trustpilot en justice  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="918062">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="918062" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220428104902" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div id="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#abo-link-account').show();
                }
            });
        }
    }, false);

</script>


        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay | Forum Europe Afrique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/kkmEC_sWOFY?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="140"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribunepaca" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2N21ME/l-auteur-de-l-attaque-en-californie-identifie.html">
                                                                    L&#039;auteur de l&#039;attaque en Californie identifié
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2N21KK/le-trafic-reprend-dans-les-aeroports-francais-d-adp-et-vinci-mais-reste-loin-des-niveaux-pre-covid-19.html">
                                                                    Le trafic reprend dans les aéroports français d&#039;ADP et Vinci,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2N21IL/l-ue-et-les-usa-renforcent-leur-cooperation-pour-lutter-contre-les-effets-de-la-guerre-en-ukraine.html">
                                                                    L&#039;UE et les USA renforcent leur coopération pour lutter...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN2N21J4/elisabeth-borne-nommee-premiere-ministre.html">
                                                                    Macron nomme Elisabeth Borne, une &quot;techno&quot; de gauche, à...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:24                        </div>
                        <div class="text">
                            <a href="https://region-sud.latribune.fr/entreprises-finance/2022-05-16/david-houssemand-financer-aujourd-hui-l-immateriel-c-est-generer-demain-du-sonnant-et-trebuchant-918068.html">
                                                                    “Financer aujourd’hui l’immatériel, c’est générer demain du sonnant...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                
    

    
            
    
        
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://region-sud.latribune.fr/innovation/2022-05-16/a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales-918062.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-sud.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=20220428104902"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-sud.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-sud.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20220428104902"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220428104902" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-sud.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '8',
            customObject: {
                device: wojd
            },    name: 'marseille::innovation::a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::innovation::a-marseille-l-hopital-saint-joseph-soigne-ses-relations-avec-les-entreprises-locales&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220428104902"></script>
    
        

            <script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220428104902" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220428104902" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220428104902" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220428104902"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220428104902"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220428104902"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/918062";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    <script type="text/javascript">
        let url = "/article/addview/918062";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220428104902"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
