<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Comment le glacier Los Pistoleros veut sortir de la saisonnalité</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-sud.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                <meta name="description" content="Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Comment le glacier Los Pistoleros veut sortir de la saisonnalité"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine cette année un lot de nouveautés qui visent à ouvrir la marque de glaces artisanales sur bâtonnet au secteur de la restauration plus traditionnelle et ainsi réduire sa dépendance à la consommation saisonnière."/>
    <meta property="og:url" content="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html"/>
    <meta name="twitter:title" content="Comment le glacier Los Pistoleros veut sortir de la saisonnalité"/>
    <meta name="twitter:description" content="Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine cette année un lot de nouveautés qui visent à ouvrir la marque de glaces artisanales sur bâtonnet au secteur de la restauration plus traditionnelle et ainsi réduire sa dépendance à la consommation saisonnière."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1663160/los-pistoleros.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1663160/los-pistoleros.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite';</script>

            <link rel="canonical" href="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","entreprises_finance"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/marseille.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/marseille.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/region-sud.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210329114123" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210329114123" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210329114123"/>
    
        </head>
<body class="    

    region-sud
" itemscope itemtype="http://schema.org/WebPage">
        
        <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>
<script type="text/javascript">
    (function(){
        function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

        loadOwnpageScript(function () {
            var USER_ID = "";
            Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID);
        });
    })();

</script>


    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//region-sud.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=20210329114123"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210329114123" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-sud.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 102,96 PTS</span>
        <span class="value-number-principal up">
            +0,59%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number up">+4,76%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris" class="value-link">
            <span class="value-indice">AIRBUS GROUP</span>
            <span class="value-number up">+4,02%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number down">-12,42%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/TOTAL" class="value-link">
            <span class="value-indice">TOTAL</span>
            <span class="value-number down">-1,70%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,52%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,82%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,35%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,95%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,81%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-18,28%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html"
       data-title="Comment le glacier Los Pistoleros veut sortir de la saisonnalité"
       data-lead="Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine cette année un lot de nouveautés qui visent à ouvrir la marque de glaces artisanales sur bâtonnet au secteur de la restauration plus traditionnelle et ainsi réduire sa dépendance à la consommation saisonnière."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Region Sud"
       data-lang="fr"
       data-resourceid="881549">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fregion-sud.latribune.fr%2Fentreprises-finance%2F2021-04-02%2Fcomment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#097a68607a607a7a6c73247c672464686065496c71686479656c276a6664367a7c6b636c6a7d344a6664646c677d29656c296e65686a606c7b2945667a2959607a7d66656c7b667a297f6c7c7d297a667b7d607b296d6c296568297a68607a6667676865607dcaa02f6b666d7034487b7d606a656c2979687b7d686ecaa02933292c3948617d7d797a3326267b6c6e606667247a7c6d2765687d7b606b7c676c276f7b266c677d7b6c797b607a6c7a246f606768676a6c263b393b3824393d24393b266a6664646c677d24656c246e65686a606c7b2465667a2479607a7d66656c7b667a247f6c7c7d247a667b7d607b246d6c246568247a68607a6667676865607d6c243131383c3d3027617d6465">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>

    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html"/>
                <meta itemprop="discussionUrl" content="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-sud.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Region Sud" />
            <meta itemprop="url" content="region-sud.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-sud.latribune.fr/entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://region-sud.latribune.fr/entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Comment le glacier Los Pistoleros veut sortir de la saisonnalité</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Gaëlle Cloarec</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Region Sud"/>
    	                <meta itemprop="url" content="http://region-sud.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210329114123"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20210329114123">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2021-04-02CEST17:53:46+0200"/>
                                        <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                        <time datetime="2021-04-02CEST17:15:00+0200" itemprop="datePublished">
                        02/04/2021, 17:15
                    </time>
                                        |
                    <span itemprop="wordCount">
                        772
                    </span>
                    mots
                </section>
                <section class="signature">
                    <i class="glyphicon glyphicon-time"></i>
                    <span>
                        Lecture 4
                    </span>
                    min.
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html"
       data-title="Comment le glacier Los Pistoleros veut sortir de la saisonnalité"
       data-lead="Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine cette année un lot de nouveautés qui visent à ouvrir la marque de glaces artisanales sur bâtonnet au secteur de la restauration plus traditionnelle et ainsi réduire sa dépendance à la consommation saisonnière."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Region Sud"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#e99a88809a809a9a8c93c49c87c484888085a98c91888499858cc78a8684d69a9c8b838c8a9dd4aa8684848c879dc9858cc98e85888a808c9bc9a5869ac9b9809a9d86858c9b869ac99f8c9c9dc99a869b9d809bc98d8cc98588c99a88809a8687878885809d2a40cf8b868d90d4a89b9d808a858cc999889b9d888e2a40c9d3c9ccd9a8819d9d999ad3c6c69b8c8e808687c49a9c8dc785889d9b808b9c878cc78f9bc68c879d9b8c999b809a8c9ac48f808788878a8cc6dbd9dbd8c4d9ddc4d9dbc68a8684848c879dc4858cc48e85888a808c9bc485869ac499809a9d86858c9b869ac49f8c9c9dc49a869b9d809bc48d8cc48588c49a88809a8687878885809d8cc4d1d1d8dcddd0c7819d8485">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/full_width/1663160/los-pistoleros.jpg" data-id="1663160" alt=""/></div>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1663160/los-pistoleros.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Après une saison 2020 atone, le glacier originaire de la Côte d’Azur dégaine cette année un lot de nouveautés qui visent à ouvrir la marque de glaces artisanales sur bâtonnet au secteur de la restauration plus traditionnelle et ainsi réduire sa dépendance à la consommation saisonnière.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">

    <p><span>"<em>La crise de la Covid a ceci de bon qu'elle nous force &agrave; recentrer l'entreprise sur la strat&eacute;gie</em>". D'embl&eacute;e, Micha&euml;l Bensaid, un des trois cofondateurs de Los Pistoleros, donne le ton. Et celui-ci est conqu&eacute;rant. Apr&egrave;s une saison 2020 atone o&ugrave; l'essentiel &eacute;tait de sauver les meubles, le glacier azur&eacute;en qui s'est fait un nom avec ses b&acirc;tonnets de sorbets artisanaux, naturels et &agrave; forte teneur en fruits, attaque celle qui vient arme au poing. Bien d&eacute;cid&eacute; &agrave; se faire une place hors du march&eacute; de la glace d'impulsion qu'il est venu bousculer en 2015 avec son concept inspir&eacute; des paletas mexicaines. "<em>Avec nos sorbets plein fruits, 100% naturels, nous avons cr&eacute;&eacute; un appel d'air sur le march&eacute; de l'impulsion plein air alors domin&eacute; par les offres industrielles. Ce segment de produit appara&icirc;t d&eacute;sormais n&eacute;cessaire pour proposer une gamme compl&egrave;te</em>". Un besoin qui se v&eacute;rifie aujourd'hui avec la signature d'un accord pass&eacute; entre l'entreprise bas&eacute;e au Cannet, pr&egrave;s de Cannes, et l'un des leaders fran&ccedil;ais de la distribution de produits alimentaires pour la fabrication &agrave; fa&ccedil;on d'une gamme de quatre sorbets fruits bio en b&acirc;tonnet. De quoi conforter l'activit&eacute; de Los Pistoleros qui esp&egrave;re en 2021 retrouver, voire d&eacute;passer, son chiffre d'affaires de 2019 (&eacute;tabli &agrave; 1,3 millions d'euros) tout en posant les bases d'une diversification qui vise &agrave; s'affranchir de la saisonnalit&eacute;.</span></p> <p></p> <h2><strong><span>Deux march&eacute;s tests</span></strong></h2> <p></p> <p><span>Los Pistoleros revendique un r&eacute;seau de distribution d'environ 2.500 points de vente en Europe, trait&eacute;s en direct ou via des distributeurs. Parmi eux, quelques supermarch&eacute;s de la r&eacute;gion Sud (environ 200) qui lui permettent de maintenir "<em>une petite vente &agrave; l'ann&eacute;e</em>". Laquelle reste toutefois anecdotique compar&eacute;e au rush de l'&eacute;t&eacute;, port&eacute; par le march&eacute; du CHR et plus particuli&egrave;rement par le segment du snacking et de la vente &agrave; emporter.</span></p> <p></p> <p><span>D'o&ugrave; cette volont&eacute; d'&eacute;largir la gamme classique, qui proposera cette ann&eacute;e 24 r&eacute;f&eacute;rences, avec des produits capables de s&eacute;duire une autre client&egrave;le. En l'occurrence, celle de la restauration plus traditionnelle et des glaciers non-artisans qui ne vendent pas de b&acirc;tonnets, aupr&egrave;s desquels la marque tente une incursion avec une version bac de ses parfums les plus sollicit&eacute;s. Et ce d&egrave;s ce mois d'avril afin d'&ecirc;tre pr&ecirc;te une fois les contraintes sanitaires all&eacute;g&eacute;es. Le circuit GMS n'est pas oubli&eacute; avec l'arriv&eacute;e, en mai cette fois-ci, d'une offre de petits pots. "<em>Il s'agit, pour l'une comme pour l'autre, de march&eacute;s tests</em>, explique Micha&euml;l Bensaid.&nbsp;<em>En fonction des retours que nous aurons, la saison prochaine, nous nous structurerons en cons&eacute;quence pour faire un lancement &agrave; plus grande &eacute;chelle</em>".</span></p> <p></p> <h2><strong><span>Le smoothie aussi</span></strong></h2> <p></p> <p><span>En attendant, c'est sur le smoothie que les efforts vont plus particuli&egrave;rement se porter cet &eacute;t&eacute;. "<em>Nous sortons du glac&eacute; mais restons en coh&eacute;rence avec notre positionnement artisanal, naturel et plein fruit</em>", assure le dirigeant. Qui a mis au point un proc&eacute;d&eacute; permettant de concentrer la mati&egrave;re premi&egrave;re dans une petite brique, issue du m&ecirc;me moule utilis&eacute; que pour les b&acirc;tonnets, afin de proposer &agrave; ses revendeurs CHR un produit d&eacute;j&agrave; pr&eacute;-dos&eacute;. "<em>Il suffit de mettre la brique au blender avec un peu d'eau pour cr&eacute;er un smoothie extr&ecirc;mement rapidement avec un faible co&ucirc;t de revient</em>". Six saveurs sont propos&eacute;es, trois fruit&eacute;es (framboise, mangue, tropical) et trois frapp&eacute;es (chocolat, cappuccino, cookies &amp; cream).</span></p> <p></p> <p><span>"<em>Sur le march&eacute; du smoothie comme du bac, il y a beaucoup d'acteurs mais pas de marques leaders</em>, reprend Micha&euml;l Bensaid.&nbsp;<em>Or, nous avons la chance de b&eacute;n&eacute;ficier de la renomm&eacute;e de Los Pistoleros, connue pour la qualit&eacute; de ses produits fruit&eacute;s, et des valeurs v&eacute;hicul&eacute;es par la marque. Les gens qui nous connaissent pourront &ecirc;tre tent&eacute;s de tester ces nouvelles offres qui s'inscrivent sur des segments o&ugrave; nous avons toute la l&eacute;gitimit&eacute; pour devenir un acteur majeur</em>."</span></p> <p></p> <p><span>Ce sont d'ailleurs ces valeurs, renforc&eacute;es par une politique de sourcing biologique qui devrait d'ici &agrave; 2023, 2024, s'appliquer &agrave; toute la gamme fruit, contre une hauteur de 30% &agrave; ce jour, qui lui ont permis de s'imposer au sein de la cha&icirc;ne de campings nature Utopia. Elle regroupe une cinquantaine de sites r&eacute;partis dans toute la France qui vient donc enrichir le portefeuille-client&egrave;le du glacier, dont la p&eacute;riode de production court de mars &agrave; juillet et durant laquelle entre 15 000 et 20 000 glaces par jour sont produites. Une p&eacute;riode qu'il s'agit, pour l'entreprise qui emploie jusqu'&agrave; 31 personnes en saison pleine, d'allonger chaque ann&eacute;e un peu plus.</span></p> <p></p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


    <div class="row video-mobile" style="text-align: center;padding-top: 15px;margin-top: 15px;margin-bottom: 0;padding-bottom: 5px;">
        <div class="col-sm-6 col-xs-12" style="width: 100%;margin-left: auto;margin-right:auto;">
            <article class="article-wrapper">
                <div class="image-wrapper">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/Xl3G02GYyY8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
            </article>
        </div>
    </div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="video-mobile" id="video-mobile-protected" style="display:none;text-align: center;padding-top: 15px;margin-top: 15px;margin-bottom: 0;padding-bottom: 5px;">
    <div class="col-sm-6 col-xs-12" style="width: 100%;margin-left: auto;margin-right:auto;">
        <article class="article-wrapper">
            <div class="image-wrapper">
                <iframe width="560" height="315" src="https://www.youtube.com/embed/Xl3G02GYyY8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
        </article>
    </div>
</div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="140"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                                    <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="881549" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="881549">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210329114123" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                édition spéciale
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://region-sud.latribune.fr/kiosques/reinventer-la-france_19.html">Réinventer la France</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                3
            </span>
            jui
            20
        </span>
        </div>
        <a href="https://region-sud.latribune.fr/kiosques/reinventer-la-france_19.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1469038/une-hebdo-325.jpg"
                 alt="Edition Hebdomadaire du 03-07-2020"/>
        </a>
    </div>
</section>        
        
            </div>

        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="140"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribunepaca" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2BP18D/vers-un-conseil-d-administration-d-air-france-klm-lundi-selon-bloomberg.html">
                                                                    Vers un conseil d&#039;administration d&#039;Air France-KLM lundi,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2BP16T/biden-apporte-le-soutien-indefectible-des-usa-a-l-ukraine.html">
                                                                    Biden apporte le soutien &quot;indéfectible&quot; des USA à l&#039;Ukraine
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            17:15
                        </div>
                        <div class="text">
                            <a href="https://region-sud.latribune.fr/entreprises-finance/2021-04-02/comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite-881549.html">
                                                                    Comment le glacier Los Pistoleros veut sortir de la saisonnalité
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:09
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2BP130/coronavirus-france-le-gouvernement-tente-de-rassurer-apres-les-vacances-modifiees.html">
                                                                    Coronavirus/France: Le gouvernement tente de rassurer après...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2BP12Y/quatre-casques-bleus-tues-dans-une-attaque-au-mali-dit-l-onu.html">
                                                                    Quatre casques bleus tués dans une attaque au Mali, dit...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                La Tribune Hebdo
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://region-sud.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                13
            </span>
            mar
            20
        </span>
        </div>
        <a href="https://region-sud.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1388317/324h.jpg"
                 alt="Edition Hebdomadaire du 13-03-2020"/>
        </a>
    </div>
</section>        
        
            </div>

        
                                
    

    
    
        
            
    
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-sud.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=20210329114123"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-sud.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://region-sud.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-sud.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20210329114123"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210329114123" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-sud.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-sud.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "8"; //level 2 site
    xtpage ="marseille::entreprises-finance::comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
                        xt_multc = "&x6=2&x4=" + encodeURIComponent(window.location.href);
            
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::entreprises-finance::comment-le-glacier-los-pistoleros-veut-sortir-de-la-saisonnalite&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210329114123"></script>
    
        

            <script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210329114123" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210329114123" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210329114123" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210329114123"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/881549", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('#poool-widget').remove();
                        $('#video-mobile-protected').remove();
                        $('.body-article').removeAttr('data-poool-mode data-poool');
                        $('.body-article').html(result.articleBody + "<div class=\"row video-mobile\" style=\"text-align: center;padding-top: 15px;margin-top: 15px;margin-bottom: 0;padding-bottom: 5px;\">\n" +
                            "        <div class=\"col-sm-6 col-xs-12\" style=\"width: 100%;margin-left: auto;margin-right:auto;\">\n" +
                            "            <article class=\"article-wrapper\">\n" +
                            "                <div class=\"image-wrapper\">\n" +
                            "                    <iframe width=\"560\" height=\"315\" src=\"https://www.youtube.com/embed/Xl3G02GYyY8\" title=\"YouTube video player\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen></iframe>                </div>\n" +
                            "            </article>\n" +
                            "        </div>\n" +
                            "    </div>");
                        $('.body-article').height('auto');

                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                    } else {
                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210329114123"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
