<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-sud.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Première plateforme française certifiée 4+, labellisation suprême en matière..."/>
                    
        <meta property="article:section" content="Économie">
    <meta property="article:published_time" content="2022-11-03CET13:13:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation."/>
    <meta property="og:url" content="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"/>
    <meta name="twitter:title" content="Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur"/>
    <meta name="twitter:description" content="Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:region-sud"/>
    <meta property="article:location" content="city:marseille"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="marseille::economie::ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/746625/aeroport-nice-cote-d-azur.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/746625/aeroport-nice-cote-d-azur.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur';</script>

            <link rel="canonical" href="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'region-sud',
            },
                    page: {
                url: 'https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html',
                pageType: "NewsArticle",
                pageCategory: "region-sud",
                pageSubCategory: "Économie",
                title: "ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221102115336" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221102115336" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221102115336" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221102115336" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221102115336"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221102115336"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    region-sud
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221102115336'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '7B52B0A73DC846B3AF658C30D61B5D23',
        subdomain: 'latribune0',
        authKey: '2.3HRXsgl408ZVV+n5fiGkWtBVIwLP7tfdxmrRzUHv38U=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BLDWNDCy/BPUIWrL22bL711WChFN9gKH8On6uq+neRDWUphK7eYpq/T1h0bzCFqfzigAUKn2Z+juh7vGQG82zlk=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221102115336', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221102115336', // for Chrome Android
    });
</script>

    

    <header class="header" id="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-sud.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=20221102115336"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
            </div>

            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Économie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-entreprises-finance">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises &amp; Finance
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-idees">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/idees.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Idées
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-agenda">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/agenda.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Agenda
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://region-sud.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                     target="_blank">
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 215,12 PTS</span>
        <span class="value-number-principal down">
            -0,98%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/BNP-PARIBAS-A--Euronext-Paris" class="value-link">
            <span class="value-indice">BNP PARIBAS-A-</span>
            <span class="value-number up">+2,11%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/AXA" class="value-link">
            <span class="value-indice">AXA</span>
            <span class="value-number up">+1,91%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/LEGRAND" class="value-link">
            <span class="value-indice">LEGRAND</span>
            <span class="value-number down">-7,49%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number down">-5,97%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-1,55%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-3,39%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-1,19%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-2,16%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-0,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+7,84%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"/>
                <meta itemprop="discussionUrl" content="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-sud.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Region Sud" />
            <meta itemprop="url" content="region-sud.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-sud.latribune.fr/economie.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Économie</span>
                        </h1>
                                    <meta itemprop="url" content="https://region-sud.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Laurence Bottero</span>
                    </a>
                
            </div>
                        <time datetime="2022-11-03CET13:13:00+0100" itemprop="datePublished">
                03 Nov 2022, 13:13
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <meta itemprop="name" content="La Tribune Region Sud"/>
    	                <meta itemprop="url" content="http://region-sud.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20221102115336"/>
    <span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=20221102115336">
        <meta itemprop="width" content="178">
        <meta itemprop="height" content="60">
    </span>
</span>
                        <meta itemprop="dateModified" content="2022-11-03CET13:18:41+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"
           data-title="Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur"
           data-lead="Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#96e5f7ffe5ffe5e5f3ecbbe3f8bbfbf7fffad6f3eef7fbe6faf3b8f5f9fba9e5e3f4fcf3f5e2abd5f3b6e6faf7f8b6f2f3b6e5f9f4e4ff553fe2553fb6553ff8f3e4f1553fe2ffe7e3f3b6e7e3ffb6e574160ff7fcf9e3e2f3b6f7e3b6e6faf7f8b6f2f3b6f2553ff5f7e4f4f9f8f7e2fff9f8b6f2f3e5b6d7553fe4f9e6f9e4e2e5b6f2f3b6faf7b6d55522e2f3b6f274160fd7ece3e4b0f4f9f2efabd7e4e2fff5faf3b6e6f7e4e2f7f1553fb6acb6b3a6d7fee2e2e6e5acb9b9e4f3f1fff9f8bbe5e3f2b8faf7e2e4fff4e3f8f3b8f0e4b9f3f5f9f8f9fbfff3b9a4a6a4a4bba7a7bba6a5b9f5f3bbe6faf7f8bbf2f3bbe5f9f4e4fff3e2f3bbf3f8f3e4f1f3e2ffe7e3f3bbe7e3ffbbe5bbf7fcf9e3e2f3bbf7e3bbe6faf7f8bbf2f3bbf2f3f5f7e4f4f9f8f7e2fff9f8bbf2f3e5bbf7f3e4f9e6f9e4e2e5bbf2f3bbfaf7bbf5f9e2f3bbf2bbf7ece3e4bbafa5afa5a0a2b8fee2fbfa">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1566747c667c6666706f38607b3878747c7955706d74786579703b767a782a6660777f707661285670356579747b35717035667a77677cd6bc61d6bc35d6bc7b706772d6bc617c6460703564607c3566f7958c747f7a606170357460356579747b3571703571d6bc767467777a7b74617c7a7b357170663554d6bc677a657a6761663571703579743556d6a161703571f7958c546f606733777a716c285467617c76797035657467617472d6bc352f353025547d616165662f3a3a6770727c7a7b386660713b797461677c77607b703b73673a70767a7b7a787c703a272527273824243825263a7670386579747b38717038667a77677c70617038707b70677270617c6460703864607c386638747f7a606170387460386579747b387170387170767467777a7b74617c7a7b38717066387470677a657a67616638717038797438767a6170387138746f6067382c262c2623213b7d617879">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/746625/aeroport-nice-cote-d-azur.jpg" data-id="746625" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/746625/aeroport-nice-cote-d-azur.png">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>3,8, c'est tr&egrave;s exactement le montant des gigawattheures qui seront &eacute;conomis&eacute;e par le plan de sobri&eacute;t&eacute; d&eacute;cid&eacute; par A&eacute;roports de la C&ocirc;te d'Azur. Un chiffre qui correspond aux 10% d'&eacute;conomies des consommations &eacute;lectriques fortement recommand&eacute;es par le gouvernement. Une fa&ccedil;on pour le groupe a&eacute;roportuaire de montrer qu'il ne vit pas hors-sol ni d&eacute;connect&eacute; de son environnement... dans tous les sens du terme.</p> <p></p> <h2><strong>Sobri&eacute;t&eacute;, RSE... et la place &agrave; l'innovation</strong></h2> <p></p> <p>&laquo;&nbsp;<em>Nous avons travaill&eacute; un plan sur des sujets qui n'&eacute;taient pas encore int&eacute;gr&eacute;s compl&eacute;tement</em>&nbsp;&raquo;, indique Franck Goldnadel, le pr&eacute;sident du directoire. Modulation de l'&eacute;clairage en milieu de nuit lorsqu'il n'y a plus de trafic, &eacute;clairage &eacute;teint sur les totems publicitaires, en int&eacute;rieur et en ext&eacute;rieur, &eacute;teint aussi le n&eacute;on bleu tr&egrave;s caract&eacute;ristique qui figure sur la coupole du terminal 2, balisage des pistes en LED, rampe du parking P6 - le plus proche du T2 - &eacute;teinte &eacute;galement. Mais vouloir &eacute;conomiser doit aussi se faire sans remettre en cause une donn&eacute;e majeure, celle de la s&eacute;curit&eacute;. Et sur ce point, Franck Goldnadel insiste, pas question de transiger et de laisser les voyageurs et le personnel de la plateforme dans une &laquo;&nbsp;<em>sensation d'ins&eacute;curit&eacute;</em>&nbsp;&raquo;. Pas question - pour les m&ecirc;mes raisons de s&eacute;curit&eacute; - d'&eacute;teindre les pistes sauf en cas de d&eacute;clanchement du plan rouge EcoWatt, qui verrait alors une piste sur deux seulement rester en fonction.</p> <p></p> <p>Effort aussi est port&eacute; sur les temp&eacute;ratures &agrave; l'int&eacute;rieur des b&acirc;timents, &agrave; 19&deg; l'hiver et 26&deg; l'&eacute;t&eacute;... Un effort &laquo;&nbsp;<em>collectif&nbsp;</em>&raquo; souligne encore le pr&eacute;sident du directoire.</p> <p></p> <p>C&ocirc;t&eacute; chauffage justement, le Groupe s'&eacute;tait d&eacute;j&agrave; engag&eacute;, aid&eacute; par Dalkia, dans une d&eacute;marche innovante en mettant en place une boucle d'eau temp&eacute;r&eacute;e, qui va puiser dans les eaux us&eacute;es de la station d'&eacute;puration Haliotis tout proche, l'&eacute;nergie n&eacute;cessaire, permettant de ne plus recourir aux chaudi&egrave;res &agrave; gaz et d'engranger en m&ecirc;me temps 700 tonnes d'&eacute;conomies de CO2. &laquo;&nbsp;<em>Nous avions anticip&eacute; le basculement</em>&nbsp;&raquo;, souligne Franck Goldanel.</p> <p></p> <h2><strong>O&ugrave; il est question de fourniture d'&eacute;nergie</strong></h2> <p></p> <p>Car, pour le coup, A&eacute;roports de la C&ocirc;te d'Azur est plut&ocirc;t en avance de phase en mati&egrave;re de transition. Un plan de sobri&eacute;t&eacute; qui est une fa&ccedil;on pour la plateforme a&eacute;roportuaire de redire sa bonne volont&eacute; en mati&egrave;re environnementale, l&agrave; o&ugrave; elle est encore souvent d&eacute;cri&eacute;e. Pourtant, le groupe a&eacute;roportuaire d&eacute;tient la labellisation supr&ecirc;me - le 4+ - depuis plus d'un an, depuis septembre 2021. Une certification qui vient confirmer son engagement durable et qu'il &eacute;tait alors le seul &agrave; avoir obtenu. On rappelle que l'a&eacute;roport de Saint-Tropez est le premier a&eacute;roport neutre carbone sans compensation, que la plantation de 1.000 essences m&eacute;diterran&eacute;ennes a &eacute;t&eacute; men&eacute;e en m&ecirc;me temps que l'&eacute;lectrification de la flotte de v&eacute;hicules. Saint-Tropez o&ugrave; une ferme solaire va &ecirc;tre prochainement install&eacute;e avec une capacit&eacute; de 6 gigawatts. Un seul gigawatt &eacute;tant utile pour le fonctionnement de la plateforme et le branchement &eacute;lectrique des avions, voil&agrave; Saint-Tropez devenir fournisseur d'&eacute;lectricit&eacute; d&eacute;carbon&eacute;e. Une sorte de pr&eacute;ambule &agrave; ce qui fera partie des mod&egrave;les &eacute;conomiques des a&eacute;roportes de demain. A Nice et &agrave; Cannes Mandelieu, ce sont des panneaux photovolta&iuml;ques qui vont &ecirc;tre install&eacute;s d'ici 2025/2026, permettant pour le coup, une autosuffisante totale.</p> <p></p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://region-sud.latribune.fr/economie/2021-09-27/aeroports-de-la-cote-d-azur-ce-4-qui-valide-la-strategie-carbone-893197.html">A&eacute;roports de la C&ocirc;te d'Azur : ce 4+ qui valide la strat&eacute;gie carbone</a></span></span></p> <p></p> <p>Et l'int&eacute;r&ecirc;t va m&ecirc;me au-del&agrave;. Car le sujet c'est bien le futur des a&eacute;roports, en passe de devenir fournisseurs d'&eacute;nergie, &agrave; l'instar de ce que le directeur g&eacute;n&eacute;ral France d<a href="https://region-sud.latribune.fr/entreprises-finance/2022-11-02/renfort-de-l-ancrage-regional-decarbonation-innovation-ce-que-dit-la-strategie-d-easyjet-939180.html">'easyJet</a> expliquait dans un entretien &agrave; La Tribune. Electricit&eacute;, hydrog&egrave;ne... tout cela concerne le futur - de moins en moins lointain - de l'a&eacute;rien. Et l'&eacute;lectrique, Franck Goldnadel y croit fortement notamment concernant l'aviation d'affaires &laquo;&nbsp;<em>qui a fait sa mue&nbsp;plus vite</em>&nbsp;&raquo;. Un pr&eacute;sident de directoire qui regarde les innovations ailleurs &eacute;galement. Sur le sujet d'une tractation &eacute;lectrique des avions sur le tarmac, le pr&eacute;sident du directoire apporte un b&eacute;mol, expliquant que la solution est parfaite pour les &laquo;&nbsp;<em>a&eacute;roports de taille cons&eacute;quente, avec beaucoup de gros roulages&nbsp;</em>&raquo; mais que concernant Nice C&ocirc;te d'Azur, le gain r&eacute;ussit d'un c&ocirc;t&eacute; serait d&eacute;pens&eacute; de l'autre, &laquo;&nbsp;<em>le temps d'allumer les moteurs</em>&nbsp;&raquo;.</p> <p>A&eacute;roports de la C&ocirc;te d'Azur a annonc&eacute; en 2021 sa volont&eacute; d'une neutralit&eacute; carbone atteinte d&egrave;s 2030. Un horizon qui se rapproche et qui demande d'aller vite. Si le plan sobri&eacute;t&eacute; est &laquo;&nbsp;<em>notre contribution &agrave; l'effort collectif</em>&nbsp;&raquo; - la plateforme a&eacute;roportuaire, premi&egrave;re de France apr&egrave;s A&eacute;roports de Paris et positionn&eacute;e en face de l'Eco-Vall&eacute;e a un vrai r&ocirc;le &agrave; jouer. De vitrine de ce qui est possible et d'effet d'entra&icirc;nement. Car la crise n'a annihil&eacute; ni le besoin ni le d&eacute;sir de voyager. Reste le bon sens... et les efforts en R&amp;D.</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"
        },
        "headline": "Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur",
        "image": "https://static.latribune.fr/full_width/746625/aeroport-nice-cote-d-azur.jpg",
        "datePublished": "2022-11-03CET13:13:00+01:00",
        "dateModified": "2022-11-03CET13:18:41+01:00",
            "author": {
            "@type": "Person",
            "name": "Laurence Bottero"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221102115336"
            }
        },
        "description": "Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Laurence Bottero</span>
                    </a>
                
            </div>
                        <time datetime="2022-11-03CET13:13:00+0100" itemprop="datePublished">
                03 Nov 2022, 13:13
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-11-03CET13:18:41+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html"
           data-title="Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation des Aéroports de la Côte d’Azur"
           data-lead="Première plateforme française certifiée 4+, labellisation suprême en matière environnementale, il y a un an pour sa stratégie de transition énergétique, le groupe qui réunit l’Aéroport Nice Côte d’Azur, celui de Cannes-Mandelieu ainsi que celui de Saint-Tropez en rajoute une couche en annonçant diverses mesures visant l’économie de 10% de ses consommations électriques, histoire d’inscrire ses pas dans les recommandations gouvernementales. Une façon de participer à l’effort collectif mais aussi de tester des solutions qui pourraient s’inscrire dans la durée. Car le secteur aérien veut accélérer sa décarbonation."
           data-twittervia="latribunepaca"
           data-nomsource="La Tribune Region Sud"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#0774666e746e7474627d2a72692a6a666e6b47627f666a776b622964686a387472656d6264733a446227776b666927636227746865756ec4ae73c4ae27c4ae69627560c4ae736e7672622776726e2774e5879e666d6872736227667227776b66692763622763c4ae64667565686966736e6869276362742746c4ae75687768757374276362276b662744c4b373622763e5879e467d7275216568637e3a4675736e646b6227776675736660c4ae273d272237466f737377743d28287562606e68692a747263296b6673756e657269622961752862646869686a6e6228353735352a36362a37342864622a776b66692a63622a746865756e6273622a626962756062736e7672622a76726e2a742a666d687273622a66722a776b66692a63622a636264667565686966736e68692a6362742a6662756877687573742a63622a6b662a646873622a632a667d72752a3e343e343133296f736a6b">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#9deefcf4eef4eeeef8e7b0e8f3b0f0fcf4f1ddf8e5fcf0edf1f8b3fef2f0a2eee8fff7f8fee9a0def8bdedf1fcf3bdf9f8bdeef2ffeff45e34e95e34bd5e34f3f8effa5e34e9f4ece8f8bdece8f4bdee7f1d04fcf7f2e8e9f8bdfce8bdedf1fcf3bdf9f8bdf95e34fefceffff2f3fce9f4f2f3bdf9f8eebddc5e34eff2edf2efe9eebdf9f8bdf1fcbdde5e29e9f8bdf97f1d04dce7e8efbbfff2f9e4a0dcefe9f4fef1f8bdedfcefe9fcfa5e34bda7bdb8addcf5e9e9edeea7b2b2eff8faf4f2f3b0eee8f9b3f1fce9eff4ffe8f3f8b3fbefb2f8fef2f3f2f0f4f8b2afadafafb0acacb0adaeb2fef8b0edf1fcf3b0f9f8b0eef2ffeff4f8e9f8b0f8f3f8effaf8e9f4ece8f8b0ece8f4b0eeb0fcf7f2e8e9f8b0fce8b0edf1fcf3b0f9f8b0f9f8fefceffff2f3fce9f4f2f3b0f9f8eeb0fcf8eff2edf2efe9eeb0f9f8b0f1fcb0fef2e9f8b0f9b0fce7e8efb0a4aea4aeaba9b3f5e9f0f1">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Région Sud
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de la <br/>
            Région Sud</p>
    
        
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="140">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Région Sud
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_marseille_email" name="front_contact_marseille[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_marseille_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_marseille_account_login" name="front_contact_marseille[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_marseille_account_newPassword" name="front_contact_marseille[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_marseille_account_passwordConfirm" name="front_contact_marseille[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="140">
            </div>
              <div class="control-group"><label for="front_contact_marseille_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_marseille_lastName" name="front_contact_marseille[lastName]" /></div></div><div class="control-group"><label for="front_contact_marseille_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_marseille_firstName" name="front_contact_marseille[firstName]" /></div></div><div class="control-group"><label for="front_contact_marseille_job" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_marseille_job" name="front_contact_marseille[job]" class=" select-full"><option value="">Choisissez une Profession</option><option value="Agent de maîtrise">Agent de maîtrise</option><option value="Agriculteur">Agriculteur</option><option value="Autre inactif">Autre inactif</option><option value="Cadre intermédiaire">Cadre intermédiaire</option><option value="Cadre supérieur">Cadre supérieur</option><option value="Commerçant/Artisan">Commerçant/Artisan</option><option value="Employé/Ouvrier">Employé/Ouvrier</option><option value="Etudiant">Etudiant</option><option value="PDG/DG/Gérant">PDG/DG/Gérant</option><option value="Profession libérale">Profession libérale</option><option value="Retraité">Retraité</option></select></div></div><div class="control-group"><label for="front_contact_marseille_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_marseille_dateOfBirth" name="front_contact_marseille[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_marseille_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_marseille_zipCode" name="front_contact_marseille[zipCode]" /></div></div><div class="control-group"><label for="front_contact_marseille_country" class="control-label">
            Pays
            </label><div class="controls"><select id="front_contact_marseille_country" name="front_contact_marseille[country]" class=" select-full"><option value="">Choisissez un Pays</option><option value="France">France</option><option value="Belgique">Belgique</option><option value="Suisse">Suisse</option><option value="Luxembourg">Luxembourg</option><option value="Afghanistan">Afghanistan</option><option value="Afrique Du Sud">Afrique Du Sud</option><option value="Albanie">Albanie</option><option value="Algérie">Algérie</option><option value="Allemagne">Allemagne</option><option value="Andorre">Andorre</option><option value="Angola">Angola</option><option value="Antigua-et-Barbuda">Antigua-et-Barbuda</option><option value="Arabie Saoudite">Arabie Saoudite</option><option value="Argentine">Argentine</option><option value="Arménie">Arménie</option><option value="Australie">Australie</option><option value="Autriche">Autriche</option><option value="Azerbaïdjan">Azerbaïdjan</option><option value="Bahamas">Bahamas</option><option value="Bahreïn">Bahreïn</option><option value="Bangladesh">Bangladesh</option><option value="Barbade">Barbade</option><option value="Belize">Belize</option><option value="Bénin">Bénin</option><option value="Bhoutan">Bhoutan</option><option value="Biélorussie">Biélorussie</option><option value="Birmanie">Birmanie</option><option value="Bolivie">Bolivie</option><option value="Bosnie-Herzégovine">Bosnie-Herzégovine</option><option value="Botswana">Botswana</option><option value="Brésil">Brésil</option><option value="Brunéi">Brunéi</option><option value="Bulgarie">Bulgarie</option><option value="Burkina">Burkina</option><option value="Burundi">Burundi</option><option value="Cambodge">Cambodge</option><option value="Cameroun">Cameroun</option><option value="Canada">Canada</option><option value="Cap-Vert">Cap-Vert</option><option value="Chili">Chili</option><option value="Chine">Chine</option><option value="Colombie">Colombie</option><option value="Comores">Comores</option><option value="Congo">Congo</option><option value="Corée Du Nord">Corée Du Nord</option><option value="Corée Du Sud">Corée Du Sud</option><option value="Costa Rica">Costa Rica</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Croatie">Croatie</option><option value="Cuba">Cuba</option><option value="Danemark">Danemark</option><option value="Djibouti">Djibouti</option><option value="Dominique">Dominique</option><option value="Égypte">Égypte</option><option value="Émirats Arabe Unis">Émirats Arabe Unis</option><option value="Équateur">Équateur</option><option value="Érythrée">Érythrée</option><option value="Espagne">Espagne</option><option value="Estonie">Estonie</option><option value="États Unis">États Unis</option><option value="Éthiopie">Éthiopie</option><option value="Fidji">Fidji</option><option value="Finlande">Finlande</option><option value="Gabon">Gabon</option><option value="Gambie">Gambie</option><option value="Géorgie">Géorgie</option><option value="Ghana">Ghana</option><option value="Grèce">Grèce</option><option value="Grenade">Grenade</option><option value="Guatemala">Guatemala</option><option value="Guinée">Guinée</option><option value="Guinée-Bisseau">Guinée-Bisseau</option><option value="Guinée Équatoriale">Guinée Équatoriale</option><option value="Guyana">Guyana</option><option value="Haïti">Haïti</option><option value="Honduras">Honduras</option><option value="Hongrie">Hongrie</option><option value="Inde">Inde</option><option value="Indonésie">Indonésie</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Irlande">Irlande</option><option value="Islande">Islande</option><option value="Israël">Israël</option><option value="Italie">Italie</option><option value="Jamaïque">Jamaïque</option><option value="Japon">Japon</option><option value="Jordanie">Jordanie</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kirghistan">Kirghistan</option><option value="Kiribati">Kiribati</option><option value="Koweït">Koweït</option><option value="Laos">Laos</option><option value="Lesotho">Lesotho</option><option value="Lettonie">Lettonie</option><option value="Liban">Liban</option><option value="Liberia">Liberia</option><option value="Libye">Libye</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituanie">Lituanie</option><option value="Macédoine">Macédoine</option><option value="Madagascar">Madagascar</option><option value="Malaisie">Malaisie</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malte">Malte</option><option value="Maroc">Maroc</option><option value="Marshall">Marshall</option><option value="Maurice">Maurice</option><option value="Mauritanie">Mauritanie</option><option value="Mexique">Mexique</option><option value="Micronésie">Micronésie</option><option value="Moldavie">Moldavie</option><option value="Monaco">Monaco</option><option value="Mongolie">Mongolie</option><option value="Mozambique">Mozambique</option><option value="Namibie">Namibie</option><option value="Nauru">Nauru</option><option value="Népal">Népal</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Norvège">Norvège</option><option value="Nouvelle-Zélande">Nouvelle-Zélande</option><option value="Oman">Oman</option><option value="Ouganda">Ouganda</option><option value="Ouzbékistan">Ouzbékistan</option><option value="Pakistan">Pakistan</option><option value="Palaos">Palaos</option><option value="Panama">Panama</option><option value="Papouasie-Nouvelle-Guinée">Papouasie-Nouvelle-Guinée</option><option value="Paraguay">Paraguay</option><option value="Pays-Bas">Pays-Bas</option><option value="Pérou">Pérou</option><option value="Philippines">Philippines</option><option value="Pologne">Pologne</option><option value="Portugal">Portugal</option><option value="Qatar">Qatar</option><option value="République Centre-Africaine">République Centre-Africaine</option><option value="République Démocratique Du Congo">République Démocratique Du Congo</option><option value="République Dominicaine">République Dominicaine</option><option value="République Tchèque">République Tchèque</option><option value="Roumanie">Roumanie</option><option value="Royaume-Uni">Royaume-Uni</option><option value="Russie">Russie</option><option value="Rwanda">Rwanda</option><option value="Saint-Cristophe-et-Niévès">Saint-Cristophe-et-Niévès</option><option value="Sainte-Lucie">Sainte-Lucie</option><option value="Saint-Marin">Saint-Marin</option><option value="Saint-Vincent-et-les-Grenadines">Saint-Vincent-et-les-Grenadines</option><option value="Salomon">Salomon</option><option value="Salvador">Salvador</option><option value="Samoa">Samoa</option><option value="Sao Tomé-et-Principe">Sao Tomé-et-Principe</option><option value="Séngal">Séngal</option><option value="Serbie-et-Monténégro">Serbie-et-Monténégro</option><option value="Seychelles">Seychelles</option><option value="Sierra">Sierra</option><option value="Singapour">Singapour</option><option value="Slovaquie">Slovaquie</option><option value="Slovénie">Slovénie</option><option value="Somalie">Somalie</option><option value="Soudan">Soudan</option><option value="Sri Lanka">Sri Lanka</option><option value="Suède">Suède</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Syrie">Syrie</option><option value="Tadjikistan">Tadjikistan</option><option value="Taïwan">Taïwan</option><option value="Tanzanie">Tanzanie</option><option value="Tchad">Tchad</option><option value="Thaïlande">Thaïlande</option><option value="Timor oriental">Timor oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinité-et-Tobago">Trinité-et-Tobago</option><option value="Tunisie">Tunisie</option><option value="Turkménistan">Turkménistan</option><option value="Turquie">Turquie</option><option value="Tuvalu">Tuvalu</option><option value="Ukraine">Ukraine</option><option value="Uruguay">Uruguay</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Viêt Nam">Viêt Nam</option><option value="Yemen">Yemen</option><option value="Zambie">Zambie</option><option value="Zimbabwe">Zimbabwe</option></select></div></div><div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_marseille_title_placeholder" name="front_contact_marseille[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_marseille_title_0" name="front_contact_marseille[title]" value="Mme" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_marseille_title_1" name="front_contact_marseille[title]" value="M." />
                    M.
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_marseille_Marseille_Evenement" name="front_contact_marseille[Marseille_Evenement]" value="1" />
        J&#039;accepte de recevoir les offres de La Tribune Aix-Marseille
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_marseille_Marseille_Partenaire" name="front_contact_marseille[Marseille_Partenaire]" value="1" />
        J&#039;accepte de recevoir les offres des partenaires de La Tribune Aix-Marseille
                </label></div></div><input type="hidden" id="front_contact_marseille__token" name="front_contact_marseille[_token]" value="TjXHUpZGVhDAPzb6Q6VBu-rOW84EF6gdjF4NQmYpDNA" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter L’actualité économique en Région Sud</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="140">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Région Sud
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                        
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="140">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="140" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Région Sud
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/entreprises-finance/2022-11-02/renfort-de-l-ancrage-regional-decarbonation-innovation-ce-que-dit-la-strategie-d-easyjet-939180.html">
                        <img src="https://static.latribune.fr/resource_page_big/1954406/easyjet-supprime-davantage-de-vols-pour-tenter-de-gerer-les-perturbations.jpg" data-id="1954406" alt="Easyjet supprime davantage de vols pour tenter de gerer les perturbations"/>
                        <h4 class="article-title">Renfort de l’ancrage régional, décarbonation, innovation… ce que dit la stratégie d’easyJet</h4>
                    </a>
                                    <a                        href="/economie/2021-04-01/franck-goldnadel-aeroports-de-la-cote-d-azur-travaille-comme-un-laboratoire-pour-imaginer-l-aeroport-de-demain-881428.html">
                        <img src="https://static.latribune.fr/resource_page_big/1662338/franck-goldnadel.jpg" data-id="1662338" alt="Franck Goldnadel"/>
                        <h4 class="article-title">Franck Goldnadel&nbsp;: « Aéroports de la Côte d’Azur est le laboratoire idéal pour imaginer l’aéroport de demain »</h4>
                    </a>
                                    <a                        href="/economie/2020-10-20/franck-goldnadel-la-passion-de-l-aeronautique-et-les-aeroports-de-la-cote-d-azur-860310.html">
                        <img src="https://static.latribune.fr/resource_page_big/1548236/franck-goldnadel.jpg" data-id="1548236" alt="Franck Goldnadel"/>
                        <h4 class="article-title">Franck Goldnadel, la passion de l’aéronautique et les Aéroports de la Côte d’Azur</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct - Transition Forum 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/lvrxdCMl1Fc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                                                        
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-sud.latribune.fr/economie/2022-11-02/marseille-capitale-europeenne-de-l-innovation-pourquoi-c-est-possible-939082.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Marseille, capitale européenne de l’innovation : pourquoi c’est possible
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-10-28/specialiste-de-la-data-brad-sonde-l-etat-de-sante-du-sol-pour-les-agriculteurs-938334.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Spécialiste de la data, Brad sonde l&#039;état de santé du sol pour les agriculteurs
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/innovation/2022-01-04/apres-la-bataille-juridique-les-climatiseurs-airton-s-ambitionnent-100-ecologiques-899309.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Après la bataille juridique, les climatiseurs Airton s’ambitionnent 100% écologiques
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-26/aix-marseille-doit-adopter-de-nouvelles-methodes-pour-reveler-son-potentiel-jl-chauvin-cci-aix-marseille-provence-938395.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        « Aix-Marseille doit adopter de nouvelles méthodes pour révéler son potentiel » (JL Chauvin, CCI Aix-Marseille Provence)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-11-02/renfort-de-l-ancrage-regional-decarbonation-innovation-ce-que-dit-la-strategie-d-easyjet-939180.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Renfort de l’ancrage régional, décarbonation, innovation… ce que dit la stratégie d’easyJet
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-sud.latribune.fr/economie/2022-10-21/boris-lesne-unep-mediterranee-faire-appel-a-des-paysagistes-permet-d-obtenir-des-projets-a-la-hauteur-des-esperances-937233.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        « Les entreprises de paysage jouent aussi un rôle dans l&#039;environnement sociétal » Boris Lesné (Unep Méditerranée)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-24/l-industrie-s-est-emparee-des-problematiques-de-sobriete-depuis-longtemps-marcel-ragni-uimm-06-937975.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        « L’industrie s’est emparée des problématiques de sobriété depuis longtemps » (Marcel Ragni, UIMM 06)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/economie/2022-10-11/ressource-en-eau-dans-le-sud-la-tentative-d-une-strategie-desirable-et-partagee-936214.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Ressource en eau : dans le Sud, la tentative d&#039;une stratégie désirable... et partagée  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/innovation/2022-10-25/les-pme-ont-souvent-l-impression-que-l-ia-n-est-pas-faite-pour-elle-jean-philippe-desbiolles-ibm-938136.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        &quot;Les PME ont souvent l&#039;impression que l&#039;IA n&#039;est pas faite pour elles&quot; (Jean-Philippe Desbiolles, IBM)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-sud.latribune.fr/entreprises-finance/2022-10-04/comment-mailoop-fait-parler-les-boites-mails-qui-disent-tout-du-fonctionnement-interne-des-entreprises-935299.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221102115336" alt="revue T" style="margin-right:8px; "/>                                        Comment Mailoop fait « parler » les boîtes mails (qui disent tout du fonctionnement interne des entreprises)  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="939364">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="939364" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221102115336" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct - Transition Forum 2022
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/lvrxdCMl1Fc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay | Forum Europe Afrique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/kkmEC_sWOFY?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="140"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/latribunepaca" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.latribune.fr/mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:35                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RT105/bapteme-du-feu-diplomatique-pour-giorgia-meloni-a-bruxelles.html">
                                                                    Baptême du feu diplomatique pour Giorgia Meloni à Bruxelles
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RT0Z1/royaume-uni-la-boe-releve-son-taux-de-75-points-de-base-sa-plus-forte-hausse-depuis-1989.html">
                                                                    Royaume-Uni: La BoE relève son taux de 75 points de base,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            13:13                        </div>
                        <div class="text">
                            <a href="https://region-sud.latribune.fr/economie/2022-11-03/ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur-939364.html">
                                                                    Ce plan de sobriété énergétique qui s’ajoute au plan de décarbonation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:45                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RT0VW/mis-en-cause-par-greenpeace-sur-ses-emissions-totalenergies-denonce-une-methodologie-douteuse.html">
                                                                    Mis en cause par Greenpeace sur ses émissions, TotalEnergies...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:43                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2RT0VI/le-rassemblement-national-se-choisit-un-president-2027-en-ligne-de-mire.html">
                                                                    Le Rassemblement national se choisit un président, 2027...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                
            

            
            
            

                            
                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-sud.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="https://abonnement.latribune.fr">S'abonner à partir de 1€</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=20221102115336"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-sud.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://region-sud.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://region-sud.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-sud.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-sud.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=20221102115336"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-economie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/economie.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Économie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-entreprises-finance">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Entreprises &amp; Finance
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-politique">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/politique.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Politique
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-idees">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/idees.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Idées
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-agenda">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-sud.latribune.fr/agenda.html"
                                   onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Agenda
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Suppl%C3%A9ment');"
                           href="https://region-sud.latribune.fr/supplement.html">
                            Supplément
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                     target="_blank">
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-sud.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                           href="https://region-aura.latribune.fr/">
                            Lyon - Auvergne-Rhône-Alpes
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://region-sud.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://region-sud.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-sud.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://region-sud.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://region-sud.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-sud.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://region-sud.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="https://abonnement.latribune.fr" target="_blank">
            S'abonner à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '8',
            customObject: {
                device: wojd
            },    name: 'marseille::economie::ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::economie::ce-plan-de-sobriete-energetique-qui-s-ajoute-au-plan-de-decarbonation-des-aeroports-de-la-cote-d-azur&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221102115336"></script>
    
    
            <script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221102115336" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221102115336" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-sud.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221102115336" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221102115336"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221102115336"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221102115336"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221102115336"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/939364";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/939364";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221102115336"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
